请问HCI支持跨版本升级吗?比如说从HCI4.2直接升级到HCI5.0? 10

新手041369 Lv1发表于 2016-12-28 16:04

请问HCI支持跨版本升级吗?比如说从HCI4.2直接升级到HCI5.0?

该疑问已被 Sangfor闪电回_小丸子 解决,获得了 40 S豆

回帖即可获得
2S豆
×
参与回帖,有更多机会领取S豆哦 立即回帖>>
,被楼主采纳即奖励20S豆+悬赏奖励10S豆+10分钟内回帖奖励10S豆 [已过期] ,了解更多S豆奖励信息

完善手机号和公司名称,让服务更省心更便捷!立即完善

您好 是支持的,在升级包下载页面有描述信息的
http://bbs.sangfor.com.cn/plugin ... 100000023956251/all
谢谢
本答案是否对你有帮助?
Sangfor闪电回_小丸子 发表于 2016-12-28 16:09
  
您好 是支持的,在升级包下载页面有描述信息的
http://bbs.sangfor.com.cn/plugin ... 100000023956251/all
谢谢
瞭望星空 Lv1发表于 2017-9-14 13:39
  
是支持的,可以跨版本升级。
×
有话想说?点这里!
可评论、可发帖

等我来答:

换一批

本版版主

478
117
64

发帖

粉丝

关注

本版达人

新手61940...

本周建议达人

大杨

本周提问达人