×

新手684774 发表于 2019-8-28 17:26
  
希望赶紧支持
新手331617 发表于 2019-9-10 22:24
  
我今天升级了  还是用不了 尴尬,不知道catalina 正式版出来了 后 深信服会第一时间适配不呢?
新手006836 发表于 2019-9-18 16:25
  
啊啊啊,太难受了
新手570955 发表于 2019-10-8 17:01
  
正式版已更新了,深信服啥时候能适配
新手051490 发表于 2019-10-8 23:49
  
正式版已经出了,还是不支持,麻烦给个支持的时间啦。
新手110008 发表于 2019-10-9 11:11
  
昨天更新了最新版,今天发现不能使用了,麻烦尽快适配,辛苦了~
新手625478 发表于 2019-10-9 11:31
  
今天更新了,不能用了,影响工作了。希望干净出新版本
新手625478 发表于 2019-10-9 13:23
  
刚打客服电话了, VPN版本为7.6.3的不支持10.15。需要将VPN升级至7.6.7。 所以找你们运维吧
新手044699 发表于 2019-10-9 20:03
  
手贱啊,刚升级了catalina,结果用不了VPN了
新手406405 发表于 2019-10-10 11:03
  
赶紧支持啊

×
有话想说?点这里!
可评论、可发帖

等我来答:

换一批

发表新帖

本版版主

24
38
79

发帖

粉丝

关注

本版达人

新手24268...

本周建议达人

阿凯

本周分享达人

新手39341...

本周提问达人