×

SSL VPN支持深度Linux吗

新手978943 247

SSL VPN支持深度Linux吗

该疑问已被 解决,获得了 20 S豆

回帖即可获得
2S豆
×
参与回帖,有更多机会领取S豆哦 立即回帖>>
,被楼主采纳即奖励20S豆+10分钟内回帖奖励10S豆 [已过期] ,了解更多S豆奖励信息

完善手机号和公司名称,让服务更省心更便捷!立即完善

SSL VPN标准版本M7.6.0及以上版本支持如下linux系统,暂不支持centOS系统
【Linux-Ubuntu版本范围】
Ubuntu 12.04 (32、64位)
Ubuntu 14.04 (32、64位)
Ubuntu 16.04 (32、64位)
Ubuntu 17.04 (32、64位)
Ubuntu下浏览器支持firefox\chrome
【Linux-中标麒麟 版本范围】
中标麒麟 v6.0 (32、64位)
中标麒麟 v7.0
中标麒麟下浏览器支持chrome\firefox
SSL VPN标准版本7.6.0以下版本(不包括SSL 7.6.0)需使用浏览器关联JRE插件方式,具体配置请点击
Firefox 在V52之后版本禁用java,导致JRE无法关联到浏览器,SSL7.6.0以下版本基本上无法使用的,建议升级至7.6.0以及以上版本使用
本答案是否对你有帮助?
zhb 发表于 2019-11-24 10:37
  
SSL VPN标准版本M7.6.0及以上版本支持如下linux系统,暂不支持centOS系统
【Linux-Ubuntu版本范围】
Ubuntu 12.04 (32、64位)
Ubuntu 14.04 (32、64位)
Ubuntu 16.04 (32、64位)
Ubuntu 17.04 (32、64位)
Ubuntu下浏览器支持firefox\chrome
【Linux-中标麒麟 版本范围】
中标麒麟 v6.0 (32、64位)
中标麒麟 v7.0
中标麒麟下浏览器支持chrome\firefox
SSL VPN标准版本7.6.0以下版本(不包括SSL 7.6.0)需使用浏览器关联JRE插件方式,具体配置请点击
Firefox 在V52之后版本禁用java,导致JRE无法关联到浏览器,SSL7.6.0以下版本基本上无法使用的,建议升级至7.6.0以及以上版本使用
×
有话想说?点这里!
可评论、可发帖

等我来答:

换一批

发表新帖

本版版主

24
37
79

发帖

粉丝

关注

本版达人

新手24268...

本周建议达人

阿凯

本周分享达人

新手39341...

本周提问达人