×

请问下,我的ac 版本是11.9,浏览器必须要支持TLS 1.0才能登录

新手031815 85

{{ttag.title}}
请问下,我的ac 版本是11.9,浏览器必须要支持TLS 1.0才能登录吗?

该疑问已被 解决,获得了 20 S豆

回帖即可获得
2S豆
,被楼主采纳即奖励20S豆+10分钟内回帖奖励10S豆 [已过期] ,了解更多S豆奖励信息

完善手机号和公司名称,让服务更省心更便捷!立即完善

浏览器打开提示tls协议不支持的问题吗?
两种解决方式:
1、AC设备升级到一定版本适配TLS选项
2、浏览器版本降低至适配AC控制台打开。貌似开兼容也不行。但IE浏览器是可以正常打开的。结果现在大都给摘除了
本答案是否对你有帮助?
sangfor_0001 发表于 2022-11-24 10:49
  
这个是AC可以设定的,在【系统管理】---【系统配置】---【高级配置】
01.png
tianjt 发表于 2022-11-24 10:50
  
这个是AC可以设定的,在【系统管理】---【系统配置】---【高级配置】
01.png
新手780102 发表于 2022-11-24 11:30
  
浏览器打开提示tls协议不支持的问题吗?
两种解决方式:
1、AC设备升级到一定版本适配TLS选项
2、浏览器版本降低至适配AC控制台打开。貌似开兼容也不行。但IE浏览器是可以正常打开的。结果现在大都给摘除了
新手899116 发表于 2022-11-24 11:36
  

这个是AC可以设定的,在【系统管理】---【系统配置】---【高级配置】

等我来答:

换一批

发表新帖
热门标签
全部标签>
每日一问
产品连连看
技术笔记
GIF动图学习
信服课堂视频
干货满满
新版本体验
「智能机器人」
技术咨询
技术争霸赛
畅聊IT
技术圆桌
功能体验
专家分享
标准化排查
答题自测
专家问答
安装部署配置
安全攻防
每日一记
信服圈儿
S豆商城资讯
运维工具
SANGFOR资讯
SDP百科
排障笔记本
在线直播
MVP
网络基础知识
升级
上网策略
测试报告
日志审计
问题分析处理
流量管理
云计算知识
用户认证
原创分享
解决方案
sangfor周刊
VPN 对接
项目案例
技术顾问
信服故事
功能咨询
终端接入
授权
设备维护
资源访问
地址转换
虚拟机
存储
迁移
加速技术
产品预警公告
玩转零信任

本版版主

461
242
13

发帖

粉丝

关注

本版达人

feeling

本周分享达人

新手29676...

本周提问达人