SSL VPN M6.8 因为很多同事的MAC都升级到了10.13.*,使用不了VPN, 10

新手963211 Lv1发表于 2018-6-14 11:40

SSL VPN M6.8
因为很多同事的MAC都升级到了10.13.*,使用不了VPN,寻找客服技术大师远程帮忙打一下补丁,两台设备组成的集群。感谢!

该疑问已被 解决,获得了 30 S豆

回帖即可获得
2S豆
×
参与回帖,有更多机会领取S豆哦 立即回帖>>
,被楼主采纳即奖励20S豆+悬赏奖励10S豆+10分钟内回帖奖励10S豆 [已过期] ,了解更多S豆奖励信息

完善手机号和公司名称,让服务更省心更便捷!立即完善

MAC10.13
M6.3R1-M7.1之间版本若要支持mac10.12以及mac10.13需要更新mac10.12补丁包,您这6.8的版本需要看是否打了补丁包,查看版本信息包含macOS10.12_SP标记则说明更新了mac10.12补丁包
MAC10.12的支持包实现对MAC10.13的支持,MAC10.12补丁包向下兼容更新后支持低版本的MAC系统接入
mac10.12补丁包传送门:
https://bbs.sangfor.com.cn/forum.php?mod=viewthread&tid=22358
本答案是否对你有帮助?
zhangxin Lv11发表于 2018-6-14 12:36
  
建议联系深信服广州办或者拨打供货商进行升级,如果还是服务期,可以拨打4006306430寻求技术支持
zhb Lv18发表于 2018-6-14 13:27
  
MAC10.13
M6.3R1-M7.1之间版本若要支持mac10.12以及mac10.13需要更新mac10.12补丁包,您这6.8的版本需要看是否打了补丁包,查看版本信息包含macOS10.12_SP标记则说明更新了mac10.12补丁包
MAC10.12的支持包实现对MAC10.13的支持,MAC10.12补丁包向下兼容更新后支持低版本的MAC系统接入
mac10.12补丁包传送门:
https://bbs.sangfor.com.cn/forum.php?mod=viewthread&tid=22358
yzy Lv15发表于 2018-6-14 17:36
  
联系4006306430客服远程协助你打补丁
社区智能服务__玲玲 Lv7发表于 2018-6-14 18:34
  
您好,查看已经有400工程师在跟踪处理您这个问题了
哥丶珍藏版 Lv18发表于 2018-6-15 10:07
  
建议直接联系400技术支持

×
有话想说?点这里!
可评论、可发帖

等我来答:

换一批

本版版主

242
153
109

发帖

粉丝

关注

139
54
71

发帖

粉丝

关注

本版达人

2345678...

本周建议达人

Duyes

本周分享达人

友谊之门

本周提问达人