HCI的虚拟网络安全设备模板过老,比如AF,都是特定版本5.8R3

十面霾伏 360

HCI的虚拟网络安全设备模板过老,比如AF,都是特定版本5.8R3、7.1R3,都是2018年6月发布的,对应版本也不支持升级到7.x、8.x,7.4版本以后无论是设备界面、功能、策略配置均发生不少改变,建议尽快更新虚拟安全设备模板。

和楼主有同感吗?赶快顶起来助力研发哥快速完善!

发表的建议被采纳即可获得100-1000S豆不等,如果您在建议专区表现活跃,可获得产品顾问荣誉勋章!了解更多S豆奖励信息

完善手机号和公司名称,让服务更省心更便捷!立即完善

沧海 发表于 2019-7-18 11:21
  
很好的建议
企业云规划经理 发表于 2019-10-23 17:25
  
感谢你的建议。已更新
新手263293 发表于 2020-1-8 16:22
  
新手提问:该怎么更新。。